<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://conservativeplaybook.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order">
<meta property="og:site_name" content="Conservative Playbook">
<meta property="og:description" content="2020 was the year of conspiracy theories. We saw the fraudulent Impeachment proceedings… twice! We witnessed the outbreak of COVID-19">
<meta property="og:url" content="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?fit=750%2C375&amp;ssl=1">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-06-18T02:01:59+00:00">
<meta property="article:modified_time" content="2021-06-18T02:01:59+00:00">
<meta property="article:section" content="Let's Talk Right Now">
<meta property="article:tag" content="Deep State">
<meta property="article:tag" content="Featured">
<meta property="article:tag" content="Let's Talk Right Now">
<meta property="article:tag" content="Podcast">
<meta property="article:tag" content="Top Story">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order">
<meta name="twitter:description" content="2020 was the year of conspiracy theories. We saw the fraudulent Impeachment proceedings… twice! We witnessed the outbreak of COVID-19">
<meta name="twitter:url" content="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?fit=750%2C375&amp;ssl=1">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>No Longer Just Theories... The Evidence Proves a Deep State Conspiracy of the Highest Order</title>
	<link rel="canonical" href="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="No Longer Just Theories... The Evidence Proves a Deep State Conspiracy of the Highest Order" />
	<meta property="og:description" content="2020 was the year of conspiracy theories. We saw the fraudulent Impeachment proceedings… twice! We witnessed the outbreak of COVID-19 and the ensuing madness and chaos in response to it. We experienced Black Lives Matter rioting in the streets over claims of systemic racism. We’ve witnessed a stolen election. And then to kick of 2021, [&hellip;]" />
	<meta property="og:url" content="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/" />
	<meta property="og:site_name" content="Conservative Playbook" />
	<meta property="article:published_time" content="2021-06-18T02:01:59+00:00" />
	<meta property="og:image" content="https://conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="375" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeff Dornik" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://conservativeplaybook.com/#website","url":"https://conservativeplaybook.com/","name":"Conservative Playbook","description":"Winning comes when you call the right plays","potentialAction":[{"@type":"SearchAction","target":"https://conservativeplaybook.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?fit=750%2C375&ssl=1","contentUrl":"https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?fit=750%2C375&ssl=1","width":750,"height":375,"caption":"No Longer Just Theories... The Evidence Proves a Deep State Conspiracy of the Highest Order"},{"@type":"WebPage","@id":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/#webpage","url":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/","name":"No Longer Just Theories... The Evidence Proves a Deep State Conspiracy of the Highest Order","isPartOf":{"@id":"https://conservativeplaybook.com/#website"},"primaryImageOfPage":{"@id":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/#primaryimage"},"datePublished":"2021-06-18T02:01:59+00:00","dateModified":"2021-06-18T02:01:59+00:00","author":{"@id":"https://conservativeplaybook.com/#/schema/person/b485828c04af8a167b675864fcb2e6b8"},"breadcrumb":{"@id":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/"]}]},{"@type":"BreadcrumbList","@id":"https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://conservativeplaybook.com/"},{"@type":"ListItem","position":2,"name":"No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order"}]},{"@type":"Person","@id":"https://conservativeplaybook.com/#/schema/person/b485828c04af8a167b675864fcb2e6b8","name":"Jeff Dornik","image":{"@type":"ImageObject","@id":"https://conservativeplaybook.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1321918a9657454b4986bd1845e5dd49?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1321918a9657454b4986bd1845e5dd49?s=96&d=mm&r=g","caption":"Jeff Dornik"},"url":"https://conservativeplaybook.com/author/jeff-dornik/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Conservative Playbook &raquo; Feed" href="https://conservativeplaybook.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Conservative Playbook &raquo; Comments Feed" href="https://conservativeplaybook.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Conservative Playbook &raquo; No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order Comments Feed" href="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/conservativeplaybook.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- conservativeplaybook.com is managing ads with Advanced Ads 1.25.0 --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://conservativeplaybook.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://conservativeplaybook.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://conservativeplaybook.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://conservativeplaybook.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Almarai%3Areguler%7CInconsolata%3Areguler&#038;display=swap&#038;ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://conservativeplaybook.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://conservativeplaybook.com/wp-content/themes/jnews/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://conservativeplaybook.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://conservativeplaybook.com/wp-content/themes/jnews/data/import/photography/scheme.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://conservativeplaybook.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://conservativeplaybook.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=9.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://conservativeplaybook.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://conservativeplaybook.com/wp-json/" /><link rel="alternate" type="application/json" href="https://conservativeplaybook.com/wp-json/wp/v2/posts/117140" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://conservativeplaybook.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://conservativeplaybook.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pcsYAQ-utm' />
<link rel="alternate" type="application/json+oembed" href="https://conservativeplaybook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconservativeplaybook.com%2F2021%2F06%2F17%2Fno-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://conservativeplaybook.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconservativeplaybook.com%2F2021%2F06%2F17%2Fno-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order%2F&#038;format=xml" />
        <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
        <link rel="preconnect" href="https://cdn.vuukle.com/">
        <link rel="dns-prefetch" href="https://cdn.vuukle.com/">
        <link rel="dns-prefetch" href="https://api.vuukle.com/">
        <link rel="preconnect" href="https://api.vuukle.com/">
        <link rel="prefetch preload" href="https://cdn.vuukle.com/platform.js" as="script">
<style type='text/css'>img#wpstats{display:none}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HF0RYDFRVR"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HF0RYDFRVR');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-196390395-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-196390395-1');
</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/conservativeplaybook.com\/#organization","url":"https:\/\/conservativeplaybook.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/noqreport","https:\/\/twitter.com\/jdrucker"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/conservativeplaybook.com\/#website","url":"https:\/\/conservativeplaybook.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/conservativeplaybook.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/cropped-Playbook-3.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/cropped-Playbook-3.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/cropped-Playbook-3.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/cropped-Playbook-3.png?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				a {

 color: #0031FF;

}			</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1516082354216{margin-top: 30px !important;padding-top: 22px !important;padding-bottom: 22px !important;}.vc_custom_1516083863519{margin-bottom: 0px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS codes are created by the YellowPencil plugin.
	https://yellowpencil.waspthemes.com/
*/
.jeg_postbig .jeg_meta_comment a{display:none;}.jeg_singlepage .entry-header h1{text-transform:capitalize;}.jeg_singlepage p{font-size:21px;}@media (min-width:769px){.jeg_singlepage .entry-header h2{font-size:28px;}}@media (min-width:1025px){.jeg_singlepage .entry-header h1{font-size:49px;}}
</style></head>
<body class="post-template-default single single-post postid-117140 single-format-video wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-conse-">


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://conservativeplaybook.com/" style="padding: 40px 0px 15px 0px;">
	    	    conservative playbook	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/">Home</a></li>
<li id="menu-item-116000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116000 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/opinions/">Opinions</a></li>
<li id="menu-item-116001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116001 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/news/">News</a></li>
<li id="menu-item-116002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116002 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/videos/">Videos</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/contact/">Contact</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_5" data-animation="animate"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/">Home</a></li>
<li id="menu-item-116000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116000 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/opinions/">Opinions</a></li>
<li id="menu-item-116001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116001 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/news/">News</a></li>
<li id="menu-item-116002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116002 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/category/videos/">Videos</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59 bgnav" data-item-row="default" ><a href="https://conservativeplaybook.com/contact/">Contact</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignright">
                                    </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://conservativeplaybook.com/">
		        conservative playbook		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://conservativeplaybook.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main jeg_sidebar_none">
                <div class="jeg_container">
                    

<div class="jeg_featured_big">
    <div class="jeg_featured_bg">
        <img width="750" height="375" src="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?fit=750%2C375&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="No Longer Just Theories... The Evidence Proves a Deep State Conspiracy of the Highest Order" loading="lazy" srcset="https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?w=750&amp;ssl=1 750w, https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/conservativeplaybook.com/wp-content/uploads/2021/06/No-Longer-Just-Theories...-The-Evidence-Proves-a-Deep-State-Conspiracy-of-the-Highest-Order.jpeg?resize=360%2C180&amp;ssl=1 360w" sizes="(max-width: 750px) 100vw, 750px" data-full-width="750" data-full-height="375" />    </div>

    <div class="jeg_scroll_flag"></div>
</div>

<div class="container">
    <div class="jeg_ad jeg_article_top jnews_article_top_ads">
        <div class='ads-wrapper  '></div>    </div>
</div>

<div class="jeg_content jeg_singlepage">
    <div class="container">
        <div class="row">
            <div class="jeg_main_content col-md-no-sidebar-narrow">
                <div class="jeg_inner_content">
                    <div class="entry-header">
                        
                        <h1 class="jeg_post_title">No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order</h1>

                                                    <h2 class="jeg_post_subtitle">Whether we are talking about COVID-19 in regards to its origin, vaccines and treatments; or whether we are talking about the fact that the FBI organized the events of January 6th; or whether we are talking about the massive voter fraud that stole the 2020 Election from Donald Trump, the evidence continues to mount that we are going up against a massive globalist cabal that will lie, cheat and steal in order to destroy America by any means necessary.</h2>
                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
    <div class="meta_left">
                                    <div class="jeg_meta_author">
                                        <span class="meta_text">by</span>
                    <a href="https://conservativeplaybook.com/author/jeff-dornik/">Jeff Dornik</a>                </div>
                    
                    <div class="jeg_meta_date">
                <a href="https://conservativeplaybook.com/2021/06/17/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order/">June 17, 2021</a>
            </div>
        
        
            </div>

	<div class="meta_right">
					</div>
</div>
</div>
                    </div>

                    <div class="jeg_share_top_container"></div>
                    <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'></div></div></div>
                    <div class="entry-content with-share">
                        <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                            <div class="jeg_share_float_container"><div class="jeg_sharelist">
                
                
            </div></div>                        </div>

                        <div class="content-inner ">
                            <div class="conse-before-content" id="conse-532949096"><div id="ld-6424-9109"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:14091565333427302,size:[0, 0],id:"ld-6424-9109"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div><div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px; " data-styles="min-height: 50px;"></div><p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.podcasts.apple.com/us/podcast/no-longer-just-theories-evidence-proves-deep-state/id1517876309?i=1000525773051" height="175" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<p>2020 was the year of conspiracy theories. We saw the fraudulent Impeachment proceedings… twice! We witnessed the outbreak of COVID-19 and the ensuing madness and chaos in response to it. We experienced Black Lives Matter rioting in the streets over claims of systemic racism. We’ve witnessed a stolen election. And then to kick of 2021, we experienced the supposed “Capitol Riots.”</p>
<p>The Left has used the fact that Conservatives do not comply with the mainstream narrative as claims that we are nothing more than a bunch of tin foil hat conspiracy theorists, no better than the likes of Alex Jones or Coast-to-Coast. We’ve called out the Left’s lies repeatedly, but have been discredit to the masses because we don’t control the Mainstream Media, Big Tech or any of the other ways of getting our message out there.</p>
<p>This is extremely dangerous, especially in light of COVID-19. Many of us have been sounding the alarm about the constant lies that have been spread about this “pandemic.” The Left destroyed us for saying it was made in a lab… now that turns out to be true. They said we want to kill grandma because we didn’t think cloth masks worked… turns out that was true too. We are labeled as anti-vaxxers because we point out the serious side effects and the science behind the mRNA COVID-19 vaccines… now it’s coming out that our claims are being verified and validated. And yet, the masses continue to trust the very government and media that is lying to us on a daily basis.</p>
<p>What has been extremely shocking is the recent developments regarding Ivermectin. Big tech is censoring anyone from speaking about it. Even Dr Bret Weinstein, who had on Dr Pierre Kory, the doctor who established the protocols in place for hospitals to treat COVID-19 patients, to talk about his peer-reviewed findings showing the safety and effectiveness of this drug against COVID-19. Instead of being overjoyed that we have a cure, YouTube deletes the video.</p><div class="conse-content-3" id="conse-1449455236"><a href="https://www.mypillow.com/"><img loading="lazy" src="https://i1.wp.com/conservativeplaybook.com/wp-content/uploads/2021/04/Save-66-Promo-Code-NOQ.jpg?fit=750%2C300&#038;ssl=1" alt="Save 66 Promo Code NOQ"  srcset="https://i1.wp.com/conservativeplaybook.com/wp-content/uploads/2021/04/Save-66-Promo-Code-NOQ.jpg?w=750&ssl=1 750w, https://i1.wp.com/conservativeplaybook.com/wp-content/uploads/2021/04/Save-66-Promo-Code-NOQ.jpg?resize=300%2C120&ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" width="750" height="300"   /></a></div>
<p>You can watch that video here: https://www.bitchute.com/video/AHGqHsMe1r6g/</p>
<p>Why would they take down a video of a credible doctor on the front lines of treating COVID-19 that has found a cure? Well, it could be any number of reason. It could be that the pharmaceutical companies are making too much money pushing vaccines. It could be a Globalist plot to inject everyone in the world with an ingredient in the injection. It could be something else altogether that we haven’t even thought of. But there is a conspiracy to keep the exclusive focus on the mRNA “vaccines”, even if that means that people die from not getting a safe and effective treatment like COVID-19.</p>
<p>The other conspiracy theory that is proving to be true is that the Capitol Riots were planned, coordinated and implemented by the FBI themselves. Tucker Carlson discussed a new report exposing the fact that groups like the Proud Boys and the OathKeepers have been infiltrated by FBI agents who allegedly planned and organized the violence themselves. This was not just a peaceful protest gone wrong, nor was it a massive violent insurrection as the Left claims. No, it appears that our very own government implemented a plan to incite the very violence against our own Capitol Building and blame Donald Trump and his supporters. If that’s not a Deep State conspiracy, I don’t know what is.</p>
<p>Here’s the takeaway: Question everything. Understand that if it’s the mainstream consensus, it’s probably nothing more than propaganda. We are being lied to on a daily basis. Keep asking questions. If you get accused of being a conspiracy theorist, embrace the term and don’t let that deter you on your quest for the truth.</p><div class="conse-content-6" id="conse-342413981">  <!-- POWERINBOX 970x250 -->
  <div class="pi_122335 powerinbox">
    <!-- domain: rs-stripe.com -->
    <style type="text/css">
    .pi_122335 div, .pi_122335 a, .pi_122335 img { margin: 0; padding: 0; line-height: 0; list-style: none; border: 0; vertical-align: baseline; } .pi_122335 { position: relative; max-width: 970px; margin: 0 auto; overflow: hidden; } .pi_122335 a { display: block; border: 0; border-style: none; outline: none; text-decoration: none; } .pi_122335 img { display: block; max-width: 100%; border: 0; outline: none; text-decoration: none; } .pi_122335 .pi_brand img { width: 84px; max-width: 84px; } .pi_122335 .pi_brand { position: absolute; display: block; width: 15px; height: 15px; overflow: hidden; right: 0; top: 0; cursor: pointer; z-index: auto; transition: width .3s; line-height: 0; } .pi_122335 .pi_brand:hover { width: 84px; } .pi_122335 .pi_au img { height: auto; width: 100%; max-width: 970px; }
    </style>
    <div class="pi_brand">
      <a href="https://stripe.rs-stripe.com/branding/?utm_source=contentstripe&utm_medium=web&utm_campaign=rs_122335&utm_content=logo&rs_type=web" target="_blank" rel="nofollow noopener">
        <img src="https://i0.wp.com/stripe.rs-stripe.com/branding/recommend/web.png?h=15&#038;ssl=1" alt="Learn more about RevenueStripe..." data-recalc-dims="1">
      </a>
    </div>
    <div class="pi_au">
      <a href="https://stripe.rs-stripe.com/stripe/redirect?cs_email={{GUID}}&cs_stripeid=122335&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web" target="_blank" rel="nofollow noopener"><img alt="" src="https://stripe.rs-stripe.com/stripe/image?cs_email={{GUID}}&cs_stripeid=122335&cs_offset=0&cs_containertype=web&cs_esp=powerinbox_web"></a>
    </div>
  </div>
  <!-- POWERINBOX 970x250 --></div>
<p><iframe style="width: 100%; max-width: 660px; overflow: hidden; background: transparent;" src="https://embed.podcasts.apple.com/us/podcast/lets-talk-right-now-with-jeff-dornik/id1517876309" height="450" frameborder="0" sandbox="allow-forms allow-popups allow-same-origin allow-scripts allow-storage-access-by-user-activation allow-top-navigation-by-user-activation"></iframe></p>
<p><script>!function(r,u,m,b,l,e){r._Rumble=b,r[b]||(r[b]=function(){(r[b]._=r[b]._||[]).push(arguments);if(r[b]._.length==1){l=u.createElement(m),e=u.getElementsByTagName(m)[0],l.async=1,l.src="https://rumble.com/embedJS/u1wxk5"+(arguments[1].video?'.'+arguments[1].video:'')+"/?url="+encodeURIComponent(location.href)+"&args="+encodeURIComponent(JSON.stringify([].slice.apply(arguments))),e.parentNode.insertBefore(l,e)}})}(window, document, "script", "Rumble");</script></p>
<div id="rumble_vg0ltt"></div>
<p><script>
Rumble("play", {"video":"vg0ltt","div":"rumble_vg0ltt"});</script></p>
<hr />
<hr />
<h2>New Conservative Network Seeks Crowdfunding Help</h2>
<h4>They say we have to go big or go home. We&#8217;re trying to go big and bring the patriotic truth the the nation, but we need help.</h4>
<p>Readers may or may not realize that over the past year, we&#8217;ve been bringing more conservative news and opinion outlets under our wing. Don&#8217;t take our expansion as a sign of riches; all of the &#8220;acquisitions&#8221; have been through sweat and promises of greater things to come for all involved. As a result, we&#8217;ve been able to bring together several independent media sites under a unified vision of preventing America from succumbing to the progressive, &#8220;woke,&#8221; Neo-Marxist ideologies that are spreading like wildfire across America.</p>
<p>The slow and steady reopening of America is revealing there was a lot more economic hardship brought about from the Covd-19 lockdowns than most realize. While we continue to hope advertising dollars on the sites go up, it&#8217;s simply not enough to do things the right way. We are currently experiencing a gap between revenue and expenses that cannot be overcome by click-ads and <a href="https://www.mypillow.com/">MyPillow</a> promos alone (promo code &#8220;NOQ&#8221; by the way).</p>
<p>To overcome our revenue gap and keep these sites running, our needs fluctuate between $3000-$7000 per month. In other words, we&#8217;re in the red and hemorrhaging.</p>
<p>The best way you can help us grow and continue to bring the truth to the people is by donating. We appreciate everything, whether a dollar or $10,000. Anything brings us closer to a point of stability when we can hire writers, editors, and support staff to make the America First message louder. Our <strong><a href="https://noqreport.givingfuel.com/noq-report">Giving Fuel page</a></strong> makes it easy to donate one-time or monthly. Alternatively, you can <strong><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=BJBTSXXH3MLUN&amp;source=url">donate through PayPal</a></strong> as well.</p><div class="conse-content" id="conse-1303182665"><div id="ld-8182-2170"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:14091572816065638,size:[0, 0],id:"ld-8182-2170"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div>
<p>As the world spirals towards radical progressivism, the need for truthful journalism has never been greater. But in these times, we need as many conservative media voices as possible. <strong><a href="https://noqreport.givingfuel.com/noq-report">Please help keep NOQ Report and the other sites in the network going</a></strong>.</p>
<p>Thank you and God Bless,<br />
JD Rucker</p>
<p><strong>Bitcoin: 32SeW2Ajn86g4dATWtWreABhEkiqxsKUGn</strong></p>
<div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px;" data-styles="min-height: 50px;"></div><div id="vuukle-emote"  class="emotesBoxDiv"></div><div class="conse-after-content" id="conse-411582365"><div id="ld-9438-7539"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:14091567111812198,size:[0, 0],id:"ld-9438-7539"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script></div><div class="conse-after-content_2" id="conse-1761100190"><div id="rc-widget-dc0268" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="178602"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div><div id="sharing"></div>

<div id="respond"></div>
<div id="vuukle-comments" class="commentBoxDiv"></div>














                            
	                        
                                                            <div class="jeg_post_tags"><span>Tags:</span> <a href="https://conservativeplaybook.com/tag/deep-state/" rel="tag">Deep State</a><a href="https://conservativeplaybook.com/tag/featured/" rel="tag">Featured</a><a href="https://conservativeplaybook.com/tag/lets-talk-right-now/" rel="tag">Let's Talk Right Now</a><a href="https://conservativeplaybook.com/tag/podcast/" rel="tag">Podcast</a><a href="https://conservativeplaybook.com/tag/top-story/" rel="tag">Top Story</a></div>
                                                    </div>
                    </div>
	                <div class="jeg_share_bottom_container"></div>
	                
                    <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://conservativeplaybook.com/2021/06/17/has-the-government-forgotten-how-society-works/" class="post prev-post">
            <span class="caption">Previous Post</span>
            <h3 class="post-title">Has the Government Forgotten How Society Works?</h3>
        </a>
    
            <a href="https://conservativeplaybook.com/2021/06/17/scientist-we-dismissed-lab-leak-theory-because-trump-promoted-it/" class="post next-post">
            <span class="caption">Next Post</span>
            <h3 class="post-title">Scientist: We Dismissed Lab-Leak Theory Because Trump Promoted It</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"><div id="comments" class="comment-wrapper section"><span class='comment-login'>Please <a href='#jeg_loginform' class='jeg_popuplink'>login</a> to join discussion</span></div></div>                </div>

            </div>
                    </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>

                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-117140 single-format-video wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_10 jeg_single_fullwidth jeg_single_narrow jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive aa-prefix-conse-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_custom">
    <div class="jeg_container">
        <div class="jeg_content">
            <div class="jeg_vc_content">
                <style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1516082354216{margin-top: 30px !important;padding-top: 22px !important;padding-bottom: 22px !important;}.vc_custom_1516083863519{margin-bottom: 0px !important;}</style><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1516082354216 jnews_60cc930a88752 footer_light"><div class="jeg-vc-wrapper"><div class="footer_center wpb_column jeg_column vc_column_container vc_col-sm-12 vc_col-lg-offset-3 vc_col-lg-6"><div class="jeg_wrapper wpb_wrapper"><div  class='jeg_social_icon_block socials_widget jnews_module_117140_0_60cc930a88f9b nobg '><a href="https://www.facebook.com/noqreport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jdrucker" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="vc_empty_space"   style="height: 15px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element  vc_custom_1516083863519 copyright" >
		<div class="wpb_wrapper">
			<p>Copyright © 2021 NOQ Report.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div>            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://conservativeplaybook.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54"><a href="https://conservativeplaybook.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116000"><a href="https://conservativeplaybook.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116001"><a href="https://conservativeplaybook.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116002"><a href="https://conservativeplaybook.com/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://conservativeplaybook.com/contact/">Contact</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/noqreport" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jdrucker" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 <a href="https://noqreport.com" title="NOQ Report">NOQ Report</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="c6541d60c4">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="c6541d60c4">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div>
<script data-cfasync="false">
    var VUUKLE_CONFIG = {
        apiKey: "21dc6c86-2652-48e5-a824-58793f86f89e",
        articleId: "117140",
        title: 'No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order',
        tags: "Deep State, Featured, Lets Talk Right Now",
        author: "Jeff Dornik",
        
                             emotes: {
                        enabled: false,
  
                },              powerbar: {
                    defaultEmote: 1,
                        items: [
                   'telegram',
                   'gab',
                   'parler',
                                ],
                                  },
            };
    (function() {
        var d = document,
            s = d.createElement('script');
        s.async = true;
        s.src = 'https://cdn.vuukle.com/platform.js';
        s.setAttribute('data-cfasync', 'false');
        (d.head || d.body).appendChild(s);
    })();
</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fconservativeplaybook.com%2F2021%2F06%2F17%2Fno-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order%2F" data-image-url="" data-title="No+Longer+Just+Theories%E2%80%A6+The+Evidence+Proves+a+Deep+State+Conspiracy+of+the+Highest+Order" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fconservativeplaybook.com%2F2021%2F06%2F17%2Fno-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order%2F" data-image-url="" data-title="No+Longer+Just+Theories%E2%80%A6+The+Evidence+Proves+a+Deep+State+Conspiracy+of+the+Highest+Order" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div><script type="text/html" id="wpb-modifications"></script><script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script  src="https://conservativeplaybook.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/conservativeplaybook.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=9.0.2' id='photoswipe-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=9.0.2' id='photoswipe-ui-default-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/conservativeplaybook.com\/2021\/06\/17\/no-longer-just-theories-the-evidence-proves-a-deep-state-conspiracy-of-the-highest-order","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"117140","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"conservativeplaybook.com","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.2' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.2' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=9.0.0' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript'  src='https://conservativeplaybook.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"No Longer Just Theories&#8230; The Evidence Proves a Deep State Conspiracy of the Highest Order","published":"2021-06-17 22:01:59","updated":"2021-06-18 02:01:59"}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'184222140',post:'117140',tz:'-4',srv:'conservativeplaybook.com'} ]);
	_stq.push([ 'clickTrackerInit', '184222140', '117140' ]);
</script>
</body>
</html>
